

<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7 " lang="zh" dir="ltr"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8 " lang="zh" dir="ltr"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9 " lang="zh" dir="ltr"> <![endif]-->
<!--[if IE 9]>         <html class="no-js lt-ie10 " lang="zh" dir="ltr"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="zh" dir="ltr" class="no-js "> <!--<![endif]-->

<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><meta charset="utf-8" />
<title>投入爱尔兰的怀抱 | Ireland.com</title><meta name="description" content="尽请享受爱尔兰岛的热情好客、动人美景和魅力文化" /><meta http-equiv="x-dns-prefetch-control" content="on" /><link rel="dns-prefetch" href="https://ajax.aspnetcdn.com/" /><link rel="dns-prefetch" href="https://fast.fonts.net/" />
    <link rel="dns-prefetch" href="https://d5qsyj6vaeh11.cloudfront.net/">
    <link rel="dns-prefetch" href="https://d3vy3git1iwsn6.cloudfront.net/">
    <link rel="dns-prefetch" href="https://vid.ly/" /><link rel="dns-prefetch" href="https://connect.facebook.net/" /><link rel="dns-prefetch" href="https://platform.twitter.com/" /><link rel="dns-prefetch" href="https://api.pinterest.com/" />
<meta property="og:locale" content="zh_CN" />
<meta property="fb:app_id" content="448385621892741" />
<meta property="og:site_name" content="Ireland.com" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.discoverireland.cn/" />
<meta property="og:title" content="爱尔兰旅游局主页" />
<meta property="og:description" content="尽请享受爱尔兰岛的热情好客、动人美景和魅力文化" />
<meta property="og:image" content="https://d5qsyj6vaeh11.cloudfront.net/images/newchinasite/destinations/china-dunluce-bg-teaser.jpg" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />

    <style>
        body, #form1,#mobileHide{
            background-color:#000000 !important;
        }

    </style>

    <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="/apple-touch-icon-144x144-precomposed.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="/apple-touch-icon-114x114-precomposed.png" /><link rel="apple-touch-icon-precomposed" sizes="72x72" href="/apple-touch-icon-72x72-precomposed.png" /><link rel="apple-touch-icon-precomposed" href="/apple-touch-icon-precomposed.png" /><link id="ScreenStylesheet" rel="stylesheet" href="/assets/dist/css/master-2014.css?v=1.0.0.134" /><link id="canonicalurl" rel="canonical" href="https://www.discoverireland.cn/" />
    <!--[if lt IE 8]><script type="text/javascript" src="/assets/dist/js/libs/json2.js"></script><![endif]-->

    <script>var require = { urlArgs: "bust=1.0.0.134"};</script><script type="text/javascript">window.addThisAPIKey='ra-57a9e32ab608945a';window.budUrlAPIKey='7p6csw8qhbugtn84grum';window.googleApiKey='AIzaSyAQk2NVfQXRMWuuqE86_NdgnOemFbJjPXI';window.googleOAuthClientID='196889543033-at3laktv85vbjfbnc6m8j3dcta365opl';window.facebookAppKey='448385621892741';</script>
        <!-- do not move these scripts outside of here as they are replaced in the wide layout code behind to support new and old style pages-->
        <script src="/assets/dist/js/app.js?v=1.0.0.134"></script>
    

    <script>
        // Baidu analytics is set to false by default
        window.trackToBaiduAnalytics = false;
        window.TI = {};
        
    </script>


    
        <script>
            // BAIDU Tracking code
            var _hmt = _hmt || [];
            (function() {
                var hm = document.createElement("script");
                hm.src = "https://hm.baidu.com/hm.js?bc2e98625a46304f730d387c8cfd1d54";
                var s = document.getElementsByTagName("script")[0];
                s.parentNode.insertBefore(hm, s);
            })();
        </script>
    
        <script type="text/javascript">
            var dataLayer = [{}];
        </script>
    
    

    
    <script>
        var addthis_config = addthis_config||{};
    </script>
    

    <script type="text/javascript">
        var url = [location.protocol, '//', location.host, location.pathname].join('');
        if ((self === top) || (url == top.location)) {
        } else {
            top.location = self.location;
        }
    </script>
    <noscript>
        <style>
            .noscript--hide {
                display: none;
            }
            .tabs-panel {
                display: block;
            }
        </style>
    </noscript>
<link rel="alternate" hreflang="en-au" href="https://www.ireland.com/en-au/" /><link rel="alternate" hreflang="de-at" href="https://www.ireland.com/de-at/" /><link rel="alternate" hreflang="fr-be" href="https://www.ireland.com/fr-be/" /><link rel="alternate" hreflang="nl-be" href="https://www.ireland.com/nl-be/" /><link rel="alternate" hreflang="en-ca" href="https://www.ireland.com/en-ca/" /><link rel="alternate" hreflang="fr-ca" href="https://www.ireland.com/fr-ca/" /><link rel="alternate" hreflang="fr-fr" href="https://www.ireland.com/fr-fr/" /><link rel="alternate" hreflang="de-de" href="https://www.ireland.com/de-de/" /><link rel="alternate" hreflang="en-gb" href="https://www.ireland.com/en-gb/" /><link rel="alternate" hreflang="it-it" href="https://www.ireland.com/it-it/" /><link rel="alternate" hreflang="nl-nl" href="https://www.ireland.com/nl-nl/" /><link rel="alternate" hreflang="en-nz" href="https://www.ireland.com/en-nz/" /><link rel="alternate" hreflang="en-150" href="https://www.ireland.com/en-no/" /><link rel="alternate" hreflang="en-se" href="https://www.ireland.com/en-se/" /><link rel="alternate" hreflang="en-dk" href="https://www.ireland.com/en-dk/" /><link rel="alternate" hreflang="en-fi" href="https://www.ireland.com/en-fi/" /><link rel="alternate" hreflang="es-es" href="https://www.ireland.com/es-es/" /><link rel="alternate" hreflang="de-ch" href="https://www.ireland.com/de-ch/" /><link rel="alternate" hreflang="en-us" href="https://www.ireland.com/en-us/" /><link rel="alternate" hreflang="en-in" href="https://www.ireland.com/en-in/" /><link rel="alternate" hreflang="en-hk" href="https://www.ireland.com/en-hk/" /><link rel="alternate" hreflang="en-ae" href="https://www.ireland.com/en-ae/" /><link rel="alternate" hreflang="zh-cn" href="https://www.discoverireland.cn/" /><link rel="alternate" hreflang="ru-ru" href="https://www.ireland.com/ru-ru/" /><link rel="alternate" hreflang="pt-br" href="https://www.ireland.com/pt-br/" /><link rel="alternate" hreflang="ar-ae" href="https://www.ireland.com/ar-ae/" /><link rel="alternate" hreflang="ja-jp" href="https://www.ireland.com/ja-jp/" /><link rel="alternate" hreflang="x-default" href="https://www.ireland.com/" /></head>
<body class="palette-1 zh" data-locale="zh-CN" data-configuration="{&quot;gtmDisabled&quot;:true,&quot;scrapbookDisabled&quot;:true,&quot;loginDisabled&quot;:true,&quot;useBaiduMaps&quot;:true,&quot;useBaiduAnalytics&quot;:true,&quot;embedCriticalCss&quot;:false}">

    <img src="/assets/dist/images/logo-print.png" alt="Ireland" class="print-logo" />

    

    <form method="post" action="/" id="form1">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="t+VD3+2CiyqdE8QQAoDZ6o/IwDMPrdINqX2OdKZH9QVFCABlnyfGuAiNTewhbqLAigUK0t2nqT0YKbA4oGpL3h7zePg=" />
</div>

<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="36516757" />
	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="tEs5ocqr33yVEw7C/9Ktc/g68l3vst79qSk9BhX02p23V4XwNNvPrvPPxFL++YX2iw7E4hYsJiPJlfeawp186akiuP46OB9lqMojGmCZzi1l5oDbji1ye9Qnu9X6Hd8sB0GfbnvD5MX1QgVgYyxZhaCmu6NQk73J0S/UPpkAhmHZtC+q6K188Wz6PAA1g3NbZU8LNEwyKPxvNz2OKODDwdTrNQJ3tyGEUVVNn/OVDC4xdxaI/NxvFcJGBiOQ9xaL5A0Bixr565Id82LuF3Y3boYLVKfgvEoYomTBhrZN6JupdS1fZ5xA7U5n32cfGvVm1wBCmjSzRX/gcaO98Y/mGzE6iCwpq32WR/4s9hSAkyEA/2VoOYZSaGhCTFLrvRqDOrb9Ql/EfRxXNwwgsbY3Afrn0rnvy92W0/yVuh3ugAhH2tMcs3begZxiiP0Ohiiq03aZCh3Si7nte5DhmJzhgzHEqipawdKvSox1XJm1kDzdgBpwvpVMfPtvdZMh1g1kaZq+Bg==" />
</div>
        
        <div id="mobileHide">
            
            

            

            
    <div id="newBg" class="background-static">
	
    
</div>
    <div id="PageContent_BackgroundImageStyle" class="background lazyBackground" data-src="//d5qsyj6vaeh11.cloudfront.net/images/newchinasite/destinations/china-malin.jpg" data-mobile="//d5qsyj6vaeh11.cloudfront.net/images/newchinasite/destinations/china-malin-mobile-bg.jpg" data-desktop="//d5qsyj6vaeh11.cloudfront.net/images/newchinasite/destinations/china-malin-1280x576.jpg">

        
        
    </div>

    <div id="PageContent_InnerWrapper" class="inner-wrapper">
        <div id="PageContent_page_container" class="page-container wideLayout">
            
    <div id="browser-wrapper-wide">
        <div id="content-panel">
            

<section class="hero-section hero-section--home ">

    <div class="hero-section__content ">
        
        
            <h1 class="hero-section__title hero-section__title--slab">投入爱尔兰的怀抱</h1>
        
            
        

        
        
    </div>
    

    

    

    <div class="hero-section__down-to-content"></div>
</section>

<section id="PageContent_content_controlspanel_0_LinksBlock" class="quickLinks">
    <div class="row">
        

        

        
    </div>
</section>


    <section class="homepage-tagline">
        <h2 class="homepage-tagline__text">尽请享受爱尔兰岛的热情好客、动人美景和魅力文化</h2>
    </section>


<section class="page home" data-view="home">
    

<section class="featuredContent">
    <div class="row">        
        
        
                
                <article id="PageContent_content_controlspanel_0_ctl00_FeaturesRepeater_ArticleSection_0" class="small-12 x-large-6 columns fourUp"> 
                    <a id="PageContent_content_controlspanel_0_ctl00_FeaturesRepeater_ItemLink_0" title="野性大西洋之路" href="/articles/destinations/wild-atlantic-way/wild-atlantic-way/">
<noscript>
    <img src="//d5qsyj6vaeh11.cloudfront.net/images/homepage/featured-module-hp/ioi/ioi_waw_us.jpg"   alt="野性大西洋之路" class=""/>
</noscript>
<img alt="野性大西洋之路"   data-src="//d5qsyj6vaeh11.cloudfront.net/images/homepage/featured-module-hp/ioi/ioi_waw_us.jpg"  class="lazy "/>


                        <div class="content"> 
                            <h4 id="PageContent_content_controlspanel_0_ctl00_FeaturesRepeater_QuoteTitle_0" class="bannerTail right">野性大西洋之路</h4><h1 id="PageContent_content_controlspanel_0_ctl00_FeaturesRepeater_Title_0" title="西部海岸的一段非凡旅程">西部海岸的一段非凡旅程</h1>
                        </div>
                    </a>
                 </article>

            
                
                <article id="PageContent_content_controlspanel_0_ctl00_FeaturesRepeater_ArticleSection_1" class="small-12 x-large-6 columns fourUp"> 
                    <a id="PageContent_content_controlspanel_0_ctl00_FeaturesRepeater_ItemLink_1" title="北爱尔兰" href="/articles/destinations/northern-ireland/northern-ireland/">
<noscript>
    <img src="//d5qsyj6vaeh11.cloudfront.net/images/homepage/featured-module-hp/ioi/NI_v01.jpg"   alt="北爱尔兰" class=""/>
</noscript>
<img alt="北爱尔兰"   data-src="//d5qsyj6vaeh11.cloudfront.net/images/homepage/featured-module-hp/ioi/NI_v01.jpg"  class="lazy "/>


                        <div class="content"> 
                            <h4 id="PageContent_content_controlspanel_0_ctl00_FeaturesRepeater_QuoteTitle_1" class="bannerTail right">北爱尔兰</h4><h1 id="PageContent_content_controlspanel_0_ctl00_FeaturesRepeater_Title_1" title="准备好踏上精彩之旅">准备好踏上精彩之旅</h1>
                        </div>
                    </a>
                 </article>

            
                
                <article id="PageContent_content_controlspanel_0_ctl00_FeaturesRepeater_ArticleSection_2" class="small-12 x-large-6 columns fourUp"> 
                    <a id="PageContent_content_controlspanel_0_ctl00_FeaturesRepeater_ItemLink_2" title="爱尔兰古老东部地区" href="/articles/destinations/irelands-ancient-east/irelands-ancient-east/">
<noscript>
    <img src="//d5qsyj6vaeh11.cloudfront.net/images/homepage/featured-module-hp/ioi/Newgrange.jpg"   alt="爱尔兰古老东部地区" class=""/>
</noscript>
<img alt="爱尔兰古老东部地区"   data-src="//d5qsyj6vaeh11.cloudfront.net/images/homepage/featured-module-hp/ioi/Newgrange.jpg"  class="lazy "/>


                        <div class="content"> 
                            <h4 id="PageContent_content_controlspanel_0_ctl00_FeaturesRepeater_QuoteTitle_2" class="bannerTail right">爱尔兰古老东部地区</h4><h1 id="PageContent_content_controlspanel_0_ctl00_FeaturesRepeater_Title_2" title="感受这片土地上5000年的深厚历史意蕴">感受这片土地上5000年的深厚历史意蕴</h1>
                        </div>
                    </a>
                 </article>

            
                
                <article id="PageContent_content_controlspanel_0_ctl00_FeaturesRepeater_ArticleSection_3" class="small-12 x-large-6 columns fourUp"> 
                    <a id="PageContent_content_controlspanel_0_ctl00_FeaturesRepeater_ItemLink_3" title="都柏林" href="/articles/destinations/dublin/dublin-tour/">
<noscript>
    <img src="//d5qsyj6vaeh11.cloudfront.net/images/homepage/featured-module-hp/ioi/ioi_hapenny_bridge.jpg"   alt="都柏林" class=""/>
</noscript>
<img alt="都柏林"   data-src="//d5qsyj6vaeh11.cloudfront.net/images/homepage/featured-module-hp/ioi/ioi_hapenny_bridge.jpg"  class="lazy "/>


                        <div class="content"> 
                            <h4 id="PageContent_content_controlspanel_0_ctl00_FeaturesRepeater_QuoteTitle_3" class="bannerTail right">都柏林</h4><h1 id="PageContent_content_controlspanel_0_ctl00_FeaturesRepeater_Title_3" title="精彩超乎想象">精彩超乎想象</h1>
                        </div>
                    </a>
                 </article>

            
    </div>
</section>


<section class="exploreIreland lazyBackground" data-src="/assets/dist/images/2014/backgrounds/exploreireland.jpg">
    <article class="row">
        <div class="medium-12 x-large-6 columns block1">
        <div class="content">
            <h1></h1>
            <p>爱尔兰岛位于欧洲的西北端，这里有绿荫繁茂的景致和热情好客的人民，等待您的前往</p>
            <a id="PageContent_content_controlspanel_0_ctl01_ModuleLink" class="button-cta" href="/articles/travel-to-ireland/flight-info-china-ireland/">查看您可以选择哪些航空公司的航班飞往爱尔兰！<span class='blue-ellipse-white-arrow-with-tail east'></span></a>
            </div>
        </div>
        <div class="medium-12 x-large-6 columns block2">
            
<noscript>
    <img src="//d5qsyj6vaeh11.cloudfront.net/images/newchinasite/homepage/7---World-map-636513555365742788.png"   alt="" class=""/>
</noscript>
<img alt=""   data-src="//d5qsyj6vaeh11.cloudfront.net/images/newchinasite/homepage/7---World-map-636513555365742788.png"  class="lazy "/>

        </div>
               
    </article>
</section>

<div class="quote-module">
    
    <div class="quote-module__author">        
        <div id="PageContent_content_controlspanel_0_ctl02_AuthorThumb" class="quote-module__author-picture lazyBackground" data-src="//d5qsyj6vaeh11.cloudfront.net/images/trip-ideas/trip-ideas-categories/city-breaks.jpg"></div><span id="PageContent_content_controlspanel_0_ctl02_Author1" class="quote-module__author-text">李桂英</span>
    </div>
    

    <div class="quote-container">
        <div class="quote-start-container">
            <span class="quote start"></span>
        </div>
        <div class="quote-text-container">
            <p>
                爱尔兰西部的大部分美景都在以其令人惊叹的广眸全景方式宣示着自身的存在
                <span class="quote end"></span>
            </p>
            
            
            
        </div>
    </div>
    <a href="/traveler-stories/" id="PageContent_content_controlspanel_0_ctl02_CTALink" class="button-cta quote-module__cta">更多<span class="blue-ellipse-white-arrow-with-tail east quote-module__cta__icon"></span></a>
</div>

<section class="featuredContent">
    <div class="row">        
        
        
                
                <article id="PageContent_content_controlspanel_0_ctl03_FeaturesRepeater_ArticleSection_0" class="medium-12 x-large-8 columns"> 
                    <a id="PageContent_content_controlspanel_0_ctl03_FeaturesRepeater_ItemLink_0" title="权力的游戏" data-thirdPartyReferral="{&quot;event&quot;:&quot;thirdPartyReferral&quot;,&quot;eventData&quot;:[{&quot;url&quot;:&quot;https://www.discoverireland.cn/articles/experiences/as-seen-on-screen/game-of-thrones-locations/&quot;,&quot;domain&quot;:&quot;www.discoverireland.cn&quot;}]}" href="https://www.discoverireland.cn/articles/experiences/as-seen-on-screen/game-of-thrones-locations/">
<noscript>
    <img src="//d5qsyj6vaeh11.cloudfront.net/images/newchinasite/homepage/darkhedges_787x544.jpg"   alt="权力的游戏" class=""/>
</noscript>
<img alt="权力的游戏"   data-src="//d5qsyj6vaeh11.cloudfront.net/images/newchinasite/homepage/darkhedges_787x544.jpg" data-mobile="//d5qsyj6vaeh11.cloudfront.net/images/newchinasite/homepage/darkhedges_787x544-640x443.jpg"  class="lazy "/>


                        <div class="content"> 
                            <h4 id="PageContent_content_controlspanel_0_ctl03_FeaturesRepeater_QuoteTitle_0" class="bannerTail right">权力的游戏</h4><h1 id="PageContent_content_controlspanel_0_ctl03_FeaturesRepeater_Title_0" title="银幕中的爱尔兰">银幕中的爱尔兰</h1>
                        </div>
                    </a>
                 </article>

            
                
                <article id="PageContent_content_controlspanel_0_ctl03_FeaturesRepeater_ArticleSection_1" class="small-12 medium-6 x-large-4 columns smallCol"> 
                    <a id="PageContent_content_controlspanel_0_ctl03_FeaturesRepeater_ItemLink_1" title="高尔夫球" href="/articles/experiences/active-and-outdoor/golf/">
<noscript>
    <img src="//d5qsyj6vaeh11.cloudfront.net/images/newchinasite/destinations/china-royal-portrush-hp.jpg"   alt="高尔夫球" class=""/>
</noscript>
<img alt="高尔夫球"   data-src="//d5qsyj6vaeh11.cloudfront.net/images/newchinasite/destinations/china-royal-portrush-hp.jpg"  class="lazy "/>


                        <div class="content"> 
                            <h4 id="PageContent_content_controlspanel_0_ctl03_FeaturesRepeater_QuoteTitle_1" class="bannerTail right">高尔夫球</h4><h1 id="PageContent_content_controlspanel_0_ctl03_FeaturesRepeater_Title_1" title="国际高尔夫旅游协会指定为“年度最佳高尔夫度假目的地”">国际高尔夫旅游协会指定为“年度最佳高尔夫度假目的地”</h1>
                        </div>
                    </a>
                 </article>

            
                
                <article id="PageContent_content_controlspanel_0_ctl03_FeaturesRepeater_ArticleSection_2" class="small-12 medium-6 x-large-4 columns smallCol"> 
                    <a id="PageContent_content_controlspanel_0_ctl03_FeaturesRepeater_ItemLink_2" title="星球大战" data-thirdPartyReferral="{&quot;event&quot;:&quot;thirdPartyReferral&quot;,&quot;eventData&quot;:[{&quot;url&quot;:&quot;https://www.discoverireland.cn/articles/experiences/as-seen-on-screen/star-wars/&quot;,&quot;domain&quot;:&quot;www.discoverireland.cn&quot;}]}" href="https://www.discoverireland.cn/articles/experiences/as-seen-on-screen/star-wars/">
<noscript>
    <img src="//d5qsyj6vaeh11.cloudfront.net/images/newchinasite/homepage/star-wars-featured-content-homepage_393x272.jpg"   alt="星球大战" class=""/>
</noscript>
<img alt="星球大战"   data-src="//d5qsyj6vaeh11.cloudfront.net/images/newchinasite/homepage/star-wars-featured-content-homepage_393x272.jpg"  class="lazy "/>


                        <div class="content"> 
                            <h4 id="PageContent_content_controlspanel_0_ctl03_FeaturesRepeater_QuoteTitle_2" class="bannerTail right">星球大战</h4><h1 id="PageContent_content_controlspanel_0_ctl03_FeaturesRepeater_Title_2" title="爱尔兰拍摄取景地揭晓">爱尔兰拍摄取景地揭晓</h1>
                        </div>
                    </a>
                 </article>

            
    </div>
</section>


<div class="three-up">
    
    <div class="row">
        
                <div class="tiny-12 tiny-push-0 small-10 small-push-1 medium-12 x-large-4 columns item">
                    <a id="PageContent_content_controlspanel_0_ctl04_ItemsRepeater_ItemLink_0" title="签证信息" href="/travel-to-ireland/"><div id="PageContent_content_controlspanel_0_ctl04_ItemsRepeater_ImgContainer_0" class="img-container">
	
                            
<noscript>
    <img src="//d5qsyj6vaeh11.cloudfront.net/images/about%20ireland/about%20ireland%20images/practical-info-page/visa-passport.jpg"   alt="签证信息" class=""/>
</noscript>
<img alt="签证信息"   data-src="//d5qsyj6vaeh11.cloudfront.net/images/about%20ireland/about%20ireland%20images/practical-info-page/visa-passport.jpg"  class="lazy "/>

                        
</div><div id="PageContent_content_controlspanel_0_ctl04_ItemsRepeater_ItemText_0" class="item-text">
	
                            <h4 id="PageContent_content_controlspanel_0_ctl04_ItemsRepeater_Title_0">签证信息</h4>
                            <p id="PageContent_content_controlspanel_0_ctl04_ItemsRepeater_TeaserText_0">出发前您需要了解的所有信息</p>  
                        
</div></a>
                    
                </div>
            
                <div class="tiny-12 tiny-push-0 small-10 small-push-1 medium-12 x-large-4 columns item">
                    <a id="PageContent_content_controlspanel_0_ctl04_ItemsRepeater_ItemLink_1" title="安排您的旅程" href="/plan-your-visit/"><div id="PageContent_content_controlspanel_0_ctl04_ItemsRepeater_ImgContainer_1" class="img-container">
	
                            
<noscript>
    <img src="//d5qsyj6vaeh11.cloudfront.net/images/newchinasite/destinations/plan-your-visit-three-up.jpg"   alt="安排您的旅程" class=""/>
</noscript>
<img alt="安排您的旅程"   data-src="//d5qsyj6vaeh11.cloudfront.net/images/newchinasite/destinations/plan-your-visit-three-up.jpg"  class="lazy "/>

                        
</div><div id="PageContent_content_controlspanel_0_ctl04_ItemsRepeater_ItemText_1" class="item-text">
	
                            <h4 id="PageContent_content_controlspanel_0_ctl04_ItemsRepeater_Title_1">安排您的旅程</h4>
                            <p id="PageContent_content_controlspanel_0_ctl04_ItemsRepeater_TeaserText_1">查看您可以选择哪些航空公司的航班飞往爱尔兰！</p>  
                        
</div></a>
                    
                </div>
            
                <div class="tiny-12 tiny-push-0 small-10 small-push-1 medium-12 x-large-4 columns item">
                    <a id="PageContent_content_controlspanel_0_ctl04_ItemsRepeater_ItemLink_2" title="爱尔兰人" href="/articles/all-about-ireland/what-makes-ireland-special/people-of-ireland/"><div id="PageContent_content_controlspanel_0_ctl04_ItemsRepeater_ImgContainer_2" class="img-container">
	
                            
<noscript>
    <img src="//d5qsyj6vaeh11.cloudfront.net/images/newchinasite/destinations/people-of-ireland-three-up.jpg"   alt="爱尔兰人" class=""/>
</noscript>
<img alt="爱尔兰人"   data-src="//d5qsyj6vaeh11.cloudfront.net/images/newchinasite/destinations/people-of-ireland-three-up.jpg"  class="lazy "/>

                        
</div><div id="PageContent_content_controlspanel_0_ctl04_ItemsRepeater_ItemText_2" class="item-text">
	
                            <h4 id="PageContent_content_controlspanel_0_ctl04_ItemsRepeater_Title_2">爱尔兰人</h4>
                            <p id="PageContent_content_controlspanel_0_ctl04_ItemsRepeater_TeaserText_2">了解爱尔兰的风土民情</p>  
                        
</div></a>
                    
                </div>
            
    </div>
</div>

<section class="banner-module ">
    <article class="row ">
        <div class="medium-12 x-large-8 columns banner-module__image">
            
<noscript>
    <img src="//d5qsyj6vaeh11.cloudfront.net/images/newchinasite/destinations/touroperators-three-up.jpg"   alt="" class=""/>
</noscript>
<img alt=""   data-src="//d5qsyj6vaeh11.cloudfront.net/images/newchinasite/destinations/touroperators-three-up.jpg" data-mobile="//d5qsyj6vaeh11.cloudfront.net/images/newchinasite/destinations/touroperators-three-up-640x284.jpg"  class="lazy "/>

          <div class="rounded-inset-arrow-dark south"></div>
        </div>
        <div class="medium-12 x-large-4 columns banner-module__content">
            <h1 class="banner-module__heading"></h1>
            <div class="banner-module__copy">
                
            </div>
            <a href="/tour-operators/" id="PageContent_content_controlspanel_0_ctl05_CTALink" class="button-cta banner-module__cta">要安排您的爱尔兰之行？ 我们的观光服务运营商伙伴可以提供帮助<span id="PageContent_content_controlspanel_0_ctl05_BannerModuleSpan" class="blue-ellipse-white-arrow-with-tail east"></span></a>
        </div>
    </article>
</section>


<div class="three-up">
    <div id="PageContent_content_controlspanel_0_ctl06_ModuleTitleParent" class="row titleRow">
        <h3>加入我们社交媒体平台，与我们随时互动，精彩即刻为您带来。</h3>
    </div>
    <div class="row">
        
                <div class="tiny-12 tiny-push-0 small-10 small-push-1 medium-12 x-large-4 columns item">
                    
                    <div id="PageContent_content_controlspanel_0_ctl06_ItemsRepeater_ImgContainer_0" class="img-container">
	
                            
<noscript>
    <img src="//d5qsyj6vaeh11.cloudfront.net/images/newchinasite/16---WeChat-636513525691994669.jpg"   alt="WeChat 微信公众号" class=""/>
</noscript>
<img alt="WeChat 微信公众号"   data-src="//d5qsyj6vaeh11.cloudfront.net/images/newchinasite/16---WeChat-636513525691994669.jpg"  class="lazy "/>

                        
</div><div id="PageContent_content_controlspanel_0_ctl06_ItemsRepeater_ItemText_0" class="item-text">
	
                            <h4 id="PageContent_content_controlspanel_0_ctl06_ItemsRepeater_Title_0">WeChat 微信公众号</h4>
                            <p id="PageContent_content_controlspanel_0_ctl06_ItemsRepeater_TeaserText_0">关注我们的微信公众号“发现爱尔兰”，发现翡翠绿岛更多精彩。</p>  
                        
</div>
                </div>
            
                <div class="tiny-12 tiny-push-0 small-10 small-push-1 medium-12 x-large-4 columns item">
                    
                    <div id="PageContent_content_controlspanel_0_ctl06_ItemsRepeater_ImgContainer_1" class="img-container">
	
                            
<noscript>
    <img src="//d5qsyj6vaeh11.cloudfront.net/images/newchinasite/homepage/16---Weibo-636513538633153399.jpg"   alt="Weibo 微博" class=""/>
</noscript>
<img alt="Weibo 微博"   data-src="//d5qsyj6vaeh11.cloudfront.net/images/newchinasite/homepage/16---Weibo-636513538633153399.jpg"  class="lazy "/>

                        
</div><div id="PageContent_content_controlspanel_0_ctl06_ItemsRepeater_ItemText_1" class="item-text">
	
                            <h4 id="PageContent_content_controlspanel_0_ctl06_ItemsRepeater_Title_1">Weibo 微博</h4>
                            <p id="PageContent_content_controlspanel_0_ctl06_ItemsRepeater_TeaserText_1">精彩不容错过！与我们随时互动，精彩即刻为您带来。</p>  
                        
</div>
                </div>
            
                <div class="tiny-12 tiny-push-0 small-10 small-push-1 medium-12 x-large-4 columns item">
                    
                    <div id="PageContent_content_controlspanel_0_ctl06_ItemsRepeater_ImgContainer_2" class="img-container">
	
                            
<noscript>
    <img src="//d5qsyj6vaeh11.cloudfront.net/images/newchinasite/homepage/16---Youkou-636513541379382222.jpg"   alt="Youku 优酷" class=""/>
</noscript>
<img alt="Youku 优酷"   data-src="//d5qsyj6vaeh11.cloudfront.net/images/newchinasite/homepage/16---Youkou-636513541379382222.jpg"  class="lazy "/>

                        
</div><div id="PageContent_content_controlspanel_0_ctl06_ItemsRepeater_ItemText_2" class="item-text">
	
                            <h4 id="PageContent_content_controlspanel_0_ctl06_ItemsRepeater_Title_2">Youku 优酷</h4>
                            <p id="PageContent_content_controlspanel_0_ctl06_ItemsRepeater_TeaserText_2">跟随我们一同沉浸在爱尔兰的美景中，走进魅力无穷的爱尔兰。</p>  
                        
</div>
                </div>
            
    </div>
</div>
</section>




        </div>
    </div>
   

            
<nav class="page-nav wide reduced-height">    
    <ul>
        <li><a href="/目的地/" id="PageContent__navigation_DestinationsLinkButton"><span id="PageContent__navigation_DestinationLabel" class="label">目的地</span></a></li>
        <li><a href="/景点-和-活动/" id="PageContent__navigation_WhatsAvialableLinkButton"><span id="PageContent__navigation_AvailableLabel" class="label">待办事项</span></a></li>
        <li><a href="/活动/" id="PageContent__navigation_EventsLinkButton"><span id="PageContent__navigation_EventsLabel" class="label">活动</span></a></li>
        <li><a href="/住宿/" id="PageContent__navigation_AccommodationLinkButton"><span id="PageContent__navigation_AccommodationLabel" class="label">住宿</span></a></li>
        <li class="offers">
            <a href="/优惠/" id="PageContent__navigation_OffersLinkButton"><span id="PageContent__navigation_OffersLabel" class="label">查找报价</span></a>
        </li>
        <li class="getting-here">
            <a href="/" id="PageContent__navigation_GettingToIrelandLink"><span class="label">航班和船次</span></a>
        </li>
    </ul>
</nav>

        </div>
        <div id="footer-space"></div>
    </div>




    
<ul id="page-tools">
    
    <li id="PageContent_tools_Share" class="share">
        <div id="PageContent_tools_NonServicePanel">
	
            <a class="action share-count" href="#share">分享 <span class="addthis_counter count"  style="text-align: center;">0</span></a>
        
</div>
        <ul class="services">
            
                    <li><a id="PageContent_tools_SocialNetworks_SocialNetworkLink_0" class="addthis_button_sinaweibo sinaweibo"><span>sinaweibo</span></a></li>
                
                    <li><a id="PageContent_tools_SocialNetworks_SocialNetworkLink_1" class="addthis_button_tencentqq tencentqq"><span>tencentqq</span></a></li>
                
                    <li><a id="PageContent_tools_SocialNetworks_SocialNetworkLink_2" class="addthis_button_kaixin kaixin"><span>kaixin</span></a></li>
                
                    <li><a id="PageContent_tools_SocialNetworks_SocialNetworkLink_3" class="addthis_button_renren renren"><span>renren</span></a></li>
                
                    <li><a href="#" class="link"><span>Link</span></a></li>
                    <li class="truncate"><a href="#share-more"></a></li>
                
        </ul>
    </li>
    
    <li class="blank"></li>
</ul>

<input type="hidden" name="ctl00$ctl00$PageContent$tools$SocialShareProviders" id="SocialShareProviders" value="sina,qq,kaixin,renren,sina,qq,kaixin,renren" />

    

<header id="site-header">
  <div class="header">
		  <div class="menuLink mobileTrue"><span id="PageContent_PageHeader_MenuLabel" data-altLabel="关闭">主目录</span></div>
      <div class="home"><a id="PageContent_PageHeader_HomeLink" href="/"><img id="PageContent_PageHeader_HomeLinkImage" class="lazy" data-src="//d5qsyj6vaeh11.cloudfront.net/images/navigation/logo/logo__0014_Great-Britain.png" /></a></div>

 
    <div class="search-input-container rightNav noscript--hide">
        <p class="form-input watermark">
            <input name="ctl00$ctl00$PageContent$PageHeader$SearchText" type="text" id="PageContent_PageHeader_SearchText" data-search-all="搜索全部" autocomplete="off" placeholder="搜索" data-no-results="未找到结果" data-community="" class="search global-search" data-search-results="搜索结果" data-featured="特别建议" />
            <input name="ctl00$ctl00$PageContent$PageHeader$_searchLabel" type="hidden" id="PageContent_PageHeader__searchLabel" value="搜索" />
            <input name="ctl00$ctl00$PageContent$PageHeader$_searchSubmit" type="submit" id="PageContent_PageHeader__searchSubmit" />
        </p>
    </div>

    <div class="navItem map rightNav">
        
    </div>
    
    
</div>
        
   <div class="navContainer">  
      <nav id="PageContent_PageHeader_HeaderNavigation_NavPanel" class="nav nosubnav">
                
            <ul>
        
            <li><a id="PageContent_PageHeader_HeaderNavigation_MenuItems_Nav_0" tabindex="2" href="/">主页</a> </li>
        
            <li><a id="PageContent_PageHeader_HeaderNavigation_MenuItems_Nav_1" tabindex="3" href="/destinations/">目的地</a> </li>
        
            <li><a id="PageContent_PageHeader_HeaderNavigation_MenuItems_Nav_2" tabindex="4" href="/experiences/">观光计划</a> </li>
        
            <li><a id="PageContent_PageHeader_HeaderNavigation_MenuItems_Nav_3" tabindex="5" href="/trip-hub/">旅行线路推荐</a> </li>
        
            <li><a id="PageContent_PageHeader_HeaderNavigation_MenuItems_Nav_4" tabindex="6" href="/traveler-stories/">他们的爱尔兰故事</a> </li>
        
            <li><a id="PageContent_PageHeader_HeaderNavigation_MenuItems_Nav_5" tabindex="7" href="/all-about-ireland/">关于爱尔兰</a> </li>
        
            <li><a id="PageContent_PageHeader_HeaderNavigation_MenuItems_Nav_6" tabindex="8" href="/travel-to-ireland/">前往爱尔兰 - 签证和海关信息</a> </li>
        
            <li><a id="PageContent_PageHeader_HeaderNavigation_MenuItems_Nav_7" tabindex="9" href="/plan-your-visit/">计划行程</a> </li>
        
            <li><a id="PageContent_PageHeader_HeaderNavigation_MenuItems_Nav_8" tabindex="10" href="/offers/">观光游特惠</a> </li>
        
            </ul>            
        
    </nav>

    <div class="subNavs">
    
    </div>

   </div>

</header>

    

<footer id="site-footer" class="footerV2">
  <div class="footer-container">
    <div class="footer-content">
              
        <div class="supplementary">
           <ul>
             
               <li class="listTitle">保持联系</li>
                
                        <li id="PageContent_PageFooter_Panel1LinksRepeater_ListItem_0">                            
                            <a id="PageContent_PageFooter_Panel1LinksRepeater_Link_0" data-thirdPartyReferral="{&quot;event&quot;:&quot;thirdPartyReferral&quot;,&quot;eventData&quot;:[{&quot;url&quot;:&quot;mailto:contact.others@tourismireland.com&quot;,&quot;domain&quot;:&quot;tourismireland.com&quot;,&quot;category&quot;:&quot;Home Page&quot;,&quot;subCategory&quot;:&quot;Home&quot;}]}" href="mailto:contact.others@tourismireland.com">向我们发送电子邮件</a>
                        </li>
                    
             <li class="listTitle inListTitle">随时了解最新信息</li>
            
             
        <li class="social">
    
        <a id="PageContent_PageFooter_SocialLinks_SocialPageLinksRepeater_SocialLink_0" class="sinaweibo" data-thirdPartyReferral="{&quot;event&quot;:&quot;thirdPartyReferral&quot;,&quot;eventData&quot;:[{&quot;url&quot;:&quot;http://weibo.com/discoverireland&quot;,&quot;domain&quot;:&quot;weibo.com&quot;,&quot;category&quot;:&quot;Home Page&quot;,&quot;subCategory&quot;:&quot;Home&quot;}]}" href="http://weibo.com/discoverireland" target="_blank"></a>
    
        <a id="PageContent_PageFooter_SocialLinks_SocialPageLinksRepeater_SocialLink_1" class="youku" data-thirdPartyReferral="{&quot;event&quot;:&quot;thirdPartyReferral&quot;,&quot;eventData&quot;:[{&quot;url&quot;:&quot;http://i.youku.com/u/UNTYyNDk3Njky&quot;,&quot;domain&quot;:&quot;i.youku.com&quot;,&quot;category&quot;:&quot;Home Page&quot;,&quot;subCategory&quot;:&quot;Home&quot;}]}" href="http://i.youku.com/u/UNTYyNDk3Njky" target="_blank"></a>
    
        </li>
    
          </ul>
                    
          <ul>
            <li class="listTitle">我们的其他网站</li>
            
                <li id="PageContent_PageFooter_Panel2LinksRepeater_ListItem_0">                    
                    <a id="PageContent_PageFooter_Panel2LinksRepeater_Link_0" data-thirdPartyReferral="{&quot;event&quot;:&quot;thirdPartyReferral&quot;,&quot;eventData&quot;:[{&quot;url&quot;:&quot;http://www.meetinireland.com/&quot;,&quot;domain&quot;:&quot;www.meetinireland.com&quot;,&quot;category&quot;:&quot;Home Page&quot;,&quot;subCategory&quot;:&quot;Home&quot;}]}" href="http://www.meetinireland.com/">商务旅游</a>
                </li>
            
                <li id="PageContent_PageFooter_Panel2LinksRepeater_ListItem_1">                    
                    <a id="PageContent_PageFooter_Panel2LinksRepeater_Link_1" data-thirdPartyReferral="{&quot;event&quot;:&quot;thirdPartyReferral&quot;,&quot;eventData&quot;:[{&quot;url&quot;:&quot;https://www.tourismireland.com/&quot;,&quot;domain&quot;:&quot;www.tourismireland.com&quot;,&quot;category&quot;:&quot;Home Page&quot;,&quot;subCategory&quot;:&quot;Home&quot;}]}" href="https://www.tourismireland.com/">新闻中心</a>
                </li>
                      
            <li>
                <nav class="location ltr firstLocation"><a id="PageContent_PageFooter_LocationSelectionLink" title="更改位置" class="location-selection loc-zh-cn"><span class="flag"></span> China</a></nav>
            </li>
          </ul>

           <ul class="secondLocation">
                <li>
                    <nav class="location ltr"><a id="PageContent_PageFooter_LocationSelectionLink2" title="更改位置" class="location-selection loc-zh-cn"><span class="flag"></span> China</a></nav>
                </li>
           </ul>

            
            <ul class="legal">
                <li class="listTitle">法律</li>
                
                    <li id="PageContent_PageFooter_Panel3LinksRepeater_ListItem_0">
                        <a id="PageContent_PageFooter_Panel3LinksRepeater_Link_0" href="/articles/legal-information/terms-and-conditions">使用条款</a>
                    </li>
                
                    <li id="PageContent_PageFooter_Panel3LinksRepeater_ListItem_1">
                        <a id="PageContent_PageFooter_Panel3LinksRepeater_Link_1" href="/articles/legal-information/cookie-policy">Cookie 政策</a>
                    </li>
                
                    <li id="PageContent_PageFooter_Panel3LinksRepeater_ListItem_2">
                        <a id="PageContent_PageFooter_Panel3LinksRepeater_Link_2" href="/articles/legal-information/privacy-policy">隐私声明</a>
                    </li>
                    
            </ul>
            
        </div>
        
        <div class="trip-advisor">
            
        </div>
        
        <div class="bottom-panel-text">
            ICP备案/许可证号：沪ICP备18004998号
        </div>
    </div>
    </div>
</footer>
<script type="text/html" id="template-locations">
    
            <ol class="locations ltr">
        
            <li class="loc-au"><a href="https://www.ireland.com/en-au/">Australia</a></li>
        
            <li class="loc-be"><a href="https://www.ireland.com/nl-be/">Belgie</a></li>
        
            <li class="loc-be"><a href="https://www.ireland.com/fr-be/">Belgique</a></li>
        
            <li class="loc-br"><a href="https://www.ireland.com/pt-br/">Brazil</a></li>
        
            <li class="loc-ca"><a href="https://www.ireland.com/en-ca/">Canada</a></li>
        
            <li class="loc-ca"><a href="https://www.ireland.com/fr-ca/">Canada (FR)</a></li>
        
            <li class="loc-zh-cn"><a href="/">China</a></li>
        
            <li class="loc-dk"><a href="https://www.ireland.com/en-dk/">Denmark</a></li>
        
            <li class="loc-de"><a href="https://www.ireland.com/de-de/">Deutschland</a></li>
        
            <li class="loc-es"><a href="https://www.ireland.com/es-es/">España</a></li>
        
            <li class="loc-fi"><a href="https://www.ireland.com/en-fi/">Finland</a></li>
        
            <li class="loc-fr"><a href="https://www.ireland.com/fr-fr/">France</a></li>
        
            <li class="loc-gcc"><a href="https://www.ireland.com/en-ae/">GCC</a></li>
        
            <li class="loc-gcc"><a href="https://www.ireland.com/ar-ae/">GCC (العربية)</a></li>
        
            <li class="loc-gb"><a href="https://www.ireland.com/en-gb/">Great Britain</a></li>
        
            <li class="loc-zh-hk"><a href="https://www.ireland.com/en-hk/">Hong Kong SAR China</a></li>
        
            <li class="loc-in"><a href="https://www.ireland.com/en-in/">India</a></li>
        
            <li class="loc-world"><a href="https://www.ireland.com/">International</a></li>
        
            <li class="loc-it"><a href="https://www.ireland.com/it-it/">Italia</a></li>
        
            <li class="loc-jp"><a href="https://www.ireland.com/ja-jp/">Japan (日本)</a></li>
        
            <li class="loc-nl"><a href="https://www.ireland.com/nl-nl/">Nederland</a></li>
        
            <li class="loc-nz"><a href="https://www.ireland.com/en-nz/">New Zealand</a></li>
        
            <li class="loc-no"><a href="https://www.ireland.com/en-no/">Nordics</a></li>
        
            <li class="loc-at"><a href="https://www.ireland.com/de-at/">Österreich</a></li>
        
            <li class="loc-ru"><a href="https://www.ireland.com/ru-ru/">Russia</a></li>
        
            <li class="loc-ch"><a href="https://www.ireland.com/de-ch/">Schweiz</a></li>
        
            <li class="loc-se"><a href="https://www.ireland.com/en-se/">Sweden</a></li>
        
            <li class="loc-us"><a href="https://www.ireland.com/en-us/">United States</a></li>
        
            </ol>
        
</script>




            <input name="ctl00$ctl00$CookieDomainName" type="hidden" id="CookieDomainName" value=".discoverireland.cn" />
            <input name="ctl00$ctl00$IrishIPRedirectLink" type="hidden" id="IrishIPRedirectLink" value="http://www.discoverireland.ie" />
            <input name="ctl00$ctl00$showIrishRedirectLink" type="hidden" id="showIrishRedirectLink" value="0" />

            <input name="ctl00$ctl00$_currentLanguage" type="hidden" id="_currentLanguage" value="zh-CN" />
            <input name="ctl00$ctl00$SearchPageUrl" type="hidden" id="SearchPageUrl" value="/搜索/query/" />
            <input name="ctl00$ctl00$_siteUrl" type="hidden" id="_siteUrl" value="/" />
            <input name="ctl00$ctl00$SiteId" type="hidden" id="SiteId" value="6ccf4785-84c6-4e25-afb3-50fe78abe072" />

            <input name="ctl00$ctl00$pageAnalyticsData" type="hidden" id="pageAnalyticsData" value="{&quot;pageName&quot;:&quot;投入爱尔兰的怀抱&quot;,&quot;category&quot;:&quot;Home Page&quot;,&quot;subCategory&quot;:&quot;Home&quot;,&quot;type&quot;:&quot;Home&quot;,&quot;market&quot;:&quot;zh-CN&quot;,&quot;backgroundImage&quot;:&quot;//d5qsyj6vaeh11.cloudfront.net/images/newchinasite/destinations/china-malin.jpg&quot;,&quot;itemId&quot;:&quot;6ccf4785-84c6-4e25-afb3-50fe78abe072&quot;,&quot;loggedIn&quot;:&quot;No&quot;}" />

            <div id="redirect_info" style="display: none">
                <h2>欢迎访问 Ireland.com！</h2>
                <p>如果您是来自爱尔兰岛的游客，您可能想浏览这些站点之一… 否则请继续访问 Ireland.com</p>
                <div id="external_sites">
                    <ul>
                        <li><a href="http://www.discoverireland.ie" id="discoverIrelandLink" class="discover_ie">Discover Ireland</a></li>
                        <li><a href="http://www.discovernorthernireland.com" class="our_time">Discover Northern Ireland</a></li>
                        <li><a id="RedirectInfoHomepageLink" class="discover_com" href="https://www.ireland.com/">Ireland.com</a></li>
                    </ul>
                </div>
            </div>

            <div id="template-share-link" style="display: none">
                <p>分享此链接</p>
                <dl>
                    <dt>您的链接</dt>
                    <dd>
                        <input name="ctl00$ctl00$linkUrlInput" type="text" id="linkUrlInput" readonly="" />
                        复制此链接至剪贴板。<br/>小提示 - 对于个人计算机，请使用 Ctrl+ C (或在苹果电脑上使用 &#8984;+ C） 
                    </dd>
                </dl>
            </div>
            <input type="hidden" name="ctl00$ctl00$SocialLikeTool$SocialLikeProvider" id="SocialLikeProvider" />
<input type="hidden" name="ctl00$ctl00$SocialLikeTool$SocialLikeId" id="SocialLikeId" />
<input type="hidden" name="ctl00$ctl00$SocialLikeTool$SocialLikeAppKey" id="SocialLikeAppKey" />

        </div>

        <input type="hidden" name="ctl00$ctl00$PageViewTrackingData" id="PageViewTrackingData" />

        
        

        <input type="hidden" name="ctl00$ctl00$CurrentItemId" id="CurrentItemId" value="6ccf4785-84c6-4e25-afb3-50fe78abe072" />
        <input type="hidden" name="ctl00$ctl00$CurrentItemLanguage" id="CurrentItemLanguage" value="zh-CN" />
        <input type="hidden" name="ctl00$ctl00$CurrentItemVersion" id="CurrentItemVersion" value="18" />
    

<script src="/assets/jsmin/libs/dotnetcore.js" type="text/javascript"></script></form>

    <div id="CookieLegislation_CookiePanel" class="cookie-panel" data-module-name="cookie-panel" data-refresh-date="1533811560000">
    <div>
        <p>
            Ireland.com 使用 cookie 以确保我们向您提供最佳的网站浏览体验。如果您没有更改您的设置而继续使用，则我们将认为您愿意接收来自 Ireland.com 的所有 cookie。
        </p>
        <a href="#" class="cookie_submit button" name="cookie_submit" id="cookie_submit">继续</a>
        <a id="CookieLegislation_PrivacyPolicyLink" href="/articles/legal-information/cookie-policy">了解有关我们的 cookie 政策的更多信息</a>
    </div>
</div>
</body>
</html>
